Wordpress mühendisleri 2 yeni açık tespit etmişler ve yeni versiyon güncellemesini yayınlamışlar. Tespit edilen güvenlik açıklarından birisi kayıtlı üyelerden kaynaklanıyor.